<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES">
<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width" />

<title>


  Bitácora Semanal 17 de Julio de 2017 - Fedesarrollo 




</title>


<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.fedesarrollo.org.co/xmlrpc.php" />
<link href='http://fonts.googleapis.com/css?family=Simonetta:400,400italic,900,900italic' rel='stylesheet' type='text/css'/>
<link href='http://fonts.googleapis.com/css?family=Merriweather:400,300,300italic,400italic,700,700italic' rel='stylesheet' type='text/css' />
<!--[if lt IE 9]>
<script src="http://www.fedesarrollo.org.co/wp-content/themes/fedesarrollo/js/html5.js" type="text/javascript"></script>
<![endif]-->

<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" - Fedesarrollo &raquo; Feed" href="http://www.fedesarrollo.org.co/feed/" />
<link rel="alternate" type="application/rss+xml" title=" - Fedesarrollo &raquo; RSS de los comentarios" href="http://www.fedesarrollo.org.co/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" - Fedesarrollo &raquo; Bitácora Semanal 17 de Julio de 2017 RSS de los comentarios" href="http://www.fedesarrollo.org.co/bitacora-semanal-17-de-julio-de-2017/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.fedesarrollo.org.co\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tubepress-css'  href='http://www.fedesarrollo.org.co/wp-content/plugins/tubepress/src/main/web/css/tubepress.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.fedesarrollo.org.co/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='http://www.fedesarrollo.org.co/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.6624' type='text/css' media='all' />
<link rel='stylesheet' id='megaposts-main-style-css'  href='http://www.fedesarrollo.org.co/wp-content/plugins/megaposts/assets/css/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='megaposts-posts-css'  href='http://www.fedesarrollo.org.co/wp-content/plugins/megaposts/assets/css/posts.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='http://www.fedesarrollo.org.co/wp-content/plugins/megaposts/assets/css/fonts.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css-css'  href='http://www.fedesarrollo.org.co/wp-content/plugins/megaposts/assets/css/owl.carousel.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-css-css'  href='http://www.fedesarrollo.org.co/wp-content/plugins/megaposts/assets/css/owl.theme.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='admp-widget-css'  href='http://www.fedesarrollo.org.co/wp-content/plugins/megaposts/assets/css/widget.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.fedesarrollo.org.co/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.5.9&#038;ver=4.7.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='ssStyleSheets-css'  href='http://www.fedesarrollo.org.co/wp-content/plugins/social_sprites/ss-styles.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-raleway-css'  href='//fonts.googleapis.com/css?family=Raleway%3A%2C300%2C400%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpusb-style-css'  href='http://www.fedesarrollo.org.co/wp-content/plugins/wpupper-share-buttons/assets/stylesheets/style.css?ver=3.18.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.fedesarrollo.org.co/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://www.fedesarrollo.org.co/wp-content/themes/fedesarrollo/style.css?ver=4.7.5' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://www.fedesarrollo.org.co/wp-content/themes/fedesarrollo/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A400%2C300&#038;ver=4.7.5' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='http://www.fedesarrollo.org.co/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='http://www.fedesarrollo.org.co/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-css'  href='http://www.fedesarrollo.org.co/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css?ver=3.2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-black-white-2-css'  href='http://www.fedesarrollo.org.co/wp-content/plugins/ubermenu/assets/css/skins/blackwhite2.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-font-awesome-css'  href='http://www.fedesarrollo.org.co/wp-content/plugins/ubermenu/assets/css/fontawesome/css/font-awesome.min.css?ver=4.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.fedesarrollo.org.co/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.fedesarrollo.org.co/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.fedesarrollo.org.co/wp-content/plugins/tubepress/src/main/web/js/tubepress.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.fedesarrollo.org.co/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.fedesarrollo.org.co/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.fedesarrollo.org.co/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.fedesarrollo.org.co/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.fedesarrollo.org.co/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.fedesarrollo.org.co/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Previo","dayNames":["Domingo","Lunes","Martes","Mi\u00e9rcoles","Jueves","Viernes","S\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"d MM, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.fedesarrollo.org.co/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.fedesarrollo.org.co/wp-includes/js/wp-a11y.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Sin resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fedesarrollo.org.co/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.fedesarrollo.org.co/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.fedesarrollo.org.co/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.fedesarrollo.org.co/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.fedesarrollo.org.co/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"http:\/\/www.fedesarrollo.org.co\/wp-admin\/admin-ajax.php","locationajaxurl":"http:\/\/www.fedesarrollo.org.co\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"es","dateFormat":"dd\/mm\/yy","ui_css":"http:\/\/www.fedesarrollo.org.co\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"0","is_ssl":"","bookingInProgress":"Por favor, espera mientras la reserva se env\u00eda.","tickets_save":"Guardar ticket","bookingajaxurl":"http:\/\/www.fedesarrollo.org.co\/wp-admin\/admin-ajax.php","bookings_export_save":"Exportar reservas","bookings_settings_save":"Guardar configuraci\u00f3n","booking_delete":"\u00bfEst\u00e1s seguro que quieres borrar?","bb_full":"Sold Out","bb_book":"Book Now","bb_booking":"Booking...","bb_booked":"Booking Submitted","bb_error":"Booking Error. Try again?","bb_cancel":"Cancel","bb_canceling":"Canceling...","bb_cancelled":"Cancelled","bb_cancel_error":"Cancellation Error. Try again?","txt_search":"Buscar un evento","txt_searching":"Buscando...","txt_loading":"Cargando...","locale_data":{"closeText":"Cerrar","prevText":"<Ant","nextText":"Sig>","currentText":"Hoy","monthNames":["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"dayNames":["Domingo","Lunes","Martes","Mi\u00e9rcoles","Jueves","Viernes","S\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mi\u00e9","Juv","Vie","S\u00e1b"],"dayNamesMin":["Do","Lu","Ma","Mi","Ju","Vi","S\u00e1"],"weekHeader":"Sm","dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false,"showMonthAfterYear":false,"yearSuffix":""}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fedesarrollo.org.co/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.6624'></script>
<script type='text/javascript' src='http://www.fedesarrollo.org.co/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?rev=4.5.9&#038;ver=4.7.5'></script>
<script type='text/javascript' src='http://www.fedesarrollo.org.co/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.5.9&#038;ver=4.7.5'></script>
<script type='text/javascript' src='http://www.fedesarrollo.org.co/wp-content/plugins/vslider/js/vslider.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://www.fedesarrollo.org.co/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.fedesarrollo.org.co/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.fedesarrollo.org.co/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bitácora Semanal 06 de Marzo de 2017' href='http://www.fedesarrollo.org.co/bitacora-semanal-06-de-marzo-de-2017/' />
<link rel='next' title='Bitácora Semanal 04 de Julio de 2017' href='http://www.fedesarrollo.org.co/bitacora-semanal-04-de-julio-de-2017/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://www.fedesarrollo.org.co/bitacora-semanal-17-de-julio-de-2017/" />
<link rel='shortlink' href='http://www.fedesarrollo.org.co/?p=26293' />
<link rel="alternate" type="application/json+oembed" href="http://www.fedesarrollo.org.co/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.fedesarrollo.org.co%2Fbitacora-semanal-17-de-julio-de-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.fedesarrollo.org.co/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.fedesarrollo.org.co%2Fbitacora-semanal-17-de-julio-de-2017%2F&#038;format=xml" />
<style>/* --- Auto Attachments Custom Css --- */

/* --- Auto Attachments Custom Css --- */
</style> 
<style>div.mp3info {display:none;}</style><style>div.videoinfo {display:none;}</style><style type="text/css">
    .calnk a:hover {
        background-position:0 0;
        text-decoration:none;  
        color:#000000;
        border-bottom:1px dotted #000000;
     }
    .calnk a:visited {
        text-decoration:none;
        color:#000000;
        border-bottom:1px dotted #000000;
    }
    .calnk a {
        text-decoration:none; 
        color:#000000; 
        border-bottom:1px dotted #000000;
    }
    .calnk a span { 
        display:none; 
    }
    .calnk a:hover span {
        color:#333333; 
        background:#F6F79B; 
        display:block;
        position:absolute; 
        margin-top:1px; 
        padding:5px; 
        width:150px; 
        z-index:100;
        line-height:1.2em;
    }
    .calendar-table {
        border:0 !important;
        width:100% !important;
        border-collapse:separate !important;
        border-spacing:2px !important;
    }
    .calendar-heading {
        height:25px;
        text-align:center;
        border:1px solid #D6DED5;
        background-color:#E4EBE3;
    }
    .calendar-next {
        width:25%;
        text-align:center;
    }
    .calendar-prev {
        width:25%;
        text-align:center;
    }
    .calendar-month {
        width:50%;
        text-align:center;
        font-weight:bold;
    }
    .normal-day-heading {
        text-align:center;
        width:25px;
        height:25px;
        font-size:0.8em;
        border:1px solid #DFE6DE;
        background-color:#EBF2EA;
    }
    .weekend-heading {
        text-align:center;
        width:25px;
        height:25px;
        font-size:0.8em;
        border:1px solid #DFE6DE;
        background-color:#EBF2EA;
        color:#FF0000;
    }
    .day-with-date {
        vertical-align:text-top;
        text-align:left;
        width:60px;
        height:60px;
        border:1px solid #DFE6DE;
    }
    .no-events {

    }
    .day-without-date {
        width:60px;
        height:60px;
        border:1px solid #E9F0E8;
    }
    span.weekend {
        color:#FF0000;
    }
    .current-day {
        vertical-align:text-top;
        text-align:left;
        width:60px;
        height:60px;
        border:1px solid #BFBFBF;
        background-color:#E4EBE3;
    }
    span.event {
        font-size:0.75em;
    }
    .kjo-link {
        font-size:0.75em;
        text-align:center;
    }
    .calendar-date-switcher {
        height:25px;
        text-align:center;
        border:1px solid #D6DED5;
        background-color:#E4EBE3;
    }
    .calendar-date-switcher form {
        margin:2px;
    }
    .calendar-date-switcher input {
        border:1px #D6DED5 solid;
        margin:0;
    }
    .calendar-date-switcher select {
        border:1px #D6DED5 solid;
        margin:0;
    }
    .calnk a:hover span span.event-title {
        padding:0;
        text-align:center;
        font-weight:bold;
        font-size:1.2em;
        margin-left:0px;
    }
    .calnk a:hover span span.event-title-break {
        width:96%;
        text-align:center;
        height:1px;
        margin-top:5px;
        margin-right:2%;
        padding:0;
        background-color:#000000;
        margin-left:0px;
    }
    .calnk a:hover span span.event-content-break {
        width:96%;
        text-align:center;
        height:1px;
        margin-top:5px;
        margin-right:2%;
        padding:0;
        background-color:#000000;
        margin-left:0px;
    }
    .page-upcoming-events {
        font-size:80%;
    }
    .page-todays-events {
        font-size:80%;
    }
    .calendar-table table,tbody,tr,td {
        margin:0 !important;
        padding:0 !important;
    }
    table.calendar-table {
        margin-bottom:5px !important;
    }
    .cat-key {
        width:100%;
        margin-top:30px;
        padding:5px;
        border:0 !important;
    }
    .cal-separate {
       border:0 !important;
       margin-top:10px;
    }
    table.cat-key {
       margin-top:5px !important;
       border:1px solid #DFE6DE !important;
       border-collapse:separate !important;
       border-spacing:4px !important;
       margin-left:2px !important;
       width:99.5% !important;
       margin-bottom:5px !important;
    }
    .cat-key td {
       border:0 !important;
    }
</style>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-26598037-1', 'auto');
ga('send', 'pageview');
</script>
<!-- <meta name="NextGEN" version="2.1.60" /> -->
<script type="text/javascript">
	window._se_plugin_version = '8.1.6';
</script>

<script type="text/javascript">var TubePressJsConfig = {"urls":{"base":"http:\/\/www.fedesarrollo.org.co\/wp-content\/plugins\/tubepress","usr":"http:\/\/www.fedesarrollo.org.co\/wp-content\/tubepress-content"}};</script>
<style id="ubermenu-custom-generated-css">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</style>  <link href="http://vuzit.com/stylesheets/Vuzit-2.10.css" rel="Stylesheet" type="text/css" /> 
  <script src="http://vuzit.com/javascripts/Vuzit-2.10.js" type="text/javascript"></script> 
  <script src="http://www.fedesarrollo.org.co/wp-content/plugins/vuzitwordpress/core.js" type="text/javascript"></script> 
  <script type="text/javascript">
    var ___vuz = new Array();
  </script>
  

<!-- EventON Version -->
<meta name="generator" content="EventON 2.3.5" />

<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.fedesarrollo.org.co/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.fedesarrollo.org.co/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style type="text/css">
<!--
#apDiv1 {
	position:absolute;
	left:0px;
	top:0px;
	width:100%;
	height:0px;
	z-index:51;
}
-->
</style>

<link href='http://fonts.googleapis.com/css?family=Raleway:400,300,500,600,700,800,900,200,100' rel='stylesheet' type='text/css' />

<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='http://www.fedesarrollo.org.co/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=4.7.5' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-26293 single-format-standard custom-font-enabled wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive">

<div id="page" class="hfeed site">  
 <div id="toph">
<div style="float:left;">Fedesarrollo, Calle 78 No 9-91, Tel: (571)3259777 </div><div class="menutop" style="float:right; text-align:right;"></div>
<div style="clear:both;"></div>
</div>     
<header id="masthead" class="site-header" role="banner">
		
		<hgroup>
			<a href="http://www.fedesarrollo.org.co"><img class="site-logo" src="http://www.fedesarrollo.org.co/wp-content/themes/fedesarrollo/image/logo_fedesarrollo.png" alt="site logo" /></a>
		</hgroup>
        <hgroup2>
                            	
	<div class="sswidget clearfix">                        
	                   	
	    <ul class="ssm borderless">
			
			            
						
						
						
						    <li class="facebook">
			        <a href="https://www.facebook.com/pages/Fedesarrollo/232116956825561" title="Facebook"></a>
			    </li>
						
						
						
						
						
						
						
						
						
						    <li class="linkedin">
			        <a href="https://www.linkedin.com/company/fedesarrollo" title="LinkedIn"></a>
			    </li>
						
						
						
						
						
						
						
						
						
						
						    <li class="twitter">
			        <a href="https://twitter.com/fedesarrollo" title="Twitter"></a>
			    </li>
						
						
						
						
						
						    <li class="youtube">
			        <a href="http://www.youtube.com/user/FedesarrolloColombia" title="YouTube"></a>
			    </li>
						
			            
            
			
						
					</ul>		
	</div>			
	
				<div class="textwidget"> <form action="http://www.repository.fedesarrollo.org.co/discover" method="get" style="margin-top:20px;"><input type="text" name="query" placeholder="" size="25" /> 
<input type="hidden" name="rpp" value="20">
<input type="hidden" name="sort_by" value="dc.date.issued_dt"> 
<input type="hidden" name="order" value="DESC">
<button type="submit">Buscar en el repositorio</button></form> 

</div>
		                        </hgroup2>

		<div class="ubmenues">
<!-- UberMenu [Configuration:main] [Theme Loc:] [Integration:api] -->
<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-black-white-2 ubermenu-loc-" data-ubermenu-target="ubermenu-main-35"><i class="fa fa-bars"></i>Menu</a><nav id="ubermenu-main-35" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-35 ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-shift ubermenu-trigger-hover_intent ubermenu-skin-black-white-2 ubermenu-has-border ubermenu-bar-align-full ubermenu-items-align-left ubermenu-bound ubermenu-disable-submenu-scroll ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-35" class="ubermenu-nav"><li id="menu-item-8054" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-home ubermenu-item-8054 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.fedesarrollo.org.co/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">INICIO</span></a></li><li id="menu-item-7968" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-7968 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.fedesarrollo.org.co/encuestas/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">ENCUESTAS</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-7968 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-12478" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-12478 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.fedesarrollo.org.co/encuestas/boletines-empresarial-eoe/"><span class="ubermenu-target-title ubermenu-target-text">Empresarial – EOE</span></a></li><li id="menu-item-12492" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-12492 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.fedesarrollo.org.co/encuestas/consumidor-eoc/"><span class="ubermenu-target-title ubermenu-target-text">Consumidor – EOC</span></a></li><li id="menu-item-12491" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-12491 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.fedesarrollo.org.co/encuestas/financiera-eof/"><span class="ubermenu-target-title ubermenu-target-text">Financiera – EOF</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-7684" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-7684 ubermenu-item-level-0 ubermenu-column ubermenu-column-natural ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.fedesarrollo.org.co/publicaciones/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">PUBLICACIONES</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-7684 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-10444" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-10444 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1 ubermenu-has-submenu-drop ubermenu-has-submenu-flyout ubermenu-relative" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.fedesarrollo.org.co/publicaciones/publicaciones-periodicas/"><span class="ubermenu-target-title ubermenu-target-text">Publicaciones Periódicas</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-10444 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-vertical_parent_item ubermenu-autoclear" ><li id="menu-item-12777" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-12777 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.fedesarrollo.org.co/publicaciones/publicaciones-periodicas/tendencia-economica-2014/"><span class="ubermenu-target-title ubermenu-target-text">Tendencia Económica</span></a></li><li id="menu-item-9149" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-9149 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.fedesarrollo.org.co/publicaciones/publicaciones-periodicas/prospectiva-economica-2/"><span class="ubermenu-target-title ubermenu-target-text">Prospectiva Económica</span></a></li><li id="menu-item-20201" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-20201 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.repository.fedesarrollo.org.co/handle/11445/41"><span class="ubermenu-target-title ubermenu-target-text">Economía y Política</span></a></li><li id="menu-item-7979" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-7979 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.fedesarrollo.org.co/publicaciones/publicaciones-periodicas/coyuntura-economica/"><span class="ubermenu-target-title ubermenu-target-text">Coyuntura Económica</span></a></li><li id="menu-item-10059" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-10059 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.fedesarrollo.org.co/publicaciones/publicaciones-periodicas/informe-mensual-del-mercado-laboral/"><span class="ubermenu-target-title ubermenu-target-text">Informe del Mercado Laboral</span></a></li><li id="menu-item-13616" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-13616 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.fedesarrollo.org.co/publicaciones/publicaciones-periodicas/bitacora-economica/"><span class="ubermenu-target-title ubermenu-target-text">Bitácora Semanal</span></a></li><li id="menu-item-20199" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-post ubermenu-item-has-children ubermenu-item-20199 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.fedesarrollo.org.co/fueradecirculacion/"><span class="ubermenu-target-title ubermenu-target-text">Publicaciones fuera de circulación</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-20199 ubermenu-submenu-type-auto ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-10410" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-10410 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.fedesarrollo.org.co/publicaciones/publicaciones-periodicas/coyuntura-tic/"><span class="ubermenu-target-title ubermenu-target-text">Coyuntura TIC</span></a></li><li id="menu-item-20195" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-20195 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.fedesarrollo.org.co/publicaciones/publicaciones-periodicas/coyuntura-petrolera/"><span class="ubermenu-target-title ubermenu-target-text">Informe de Coyuntura Petrolera</span></a></li><li id="menu-item-20202" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-20202 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.fedesarrollo.org.co/informe-del-sector-farmaceutico-julio-2015/"><span class="ubermenu-target-title ubermenu-target-text">Informe del sector farmacéutico</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-15681" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-15681 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.repository.fedesarrollo.org.co/handle/11445/18"><span class="ubermenu-target-title ubermenu-target-text">Cuadernos</span></a></li><li id="menu-item-7983" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-7983 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.fedesarrollo.org.co/publicaciones/libros/"><span class="ubermenu-target-title ubermenu-target-text">Libros</span></a></li><li id="menu-item-15703" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-15703 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.fedesarrollo.org.co/informes-de-investigaciones-recientes/"><span class="ubermenu-target-title ubermenu-target-text">Informes de investigaciones recientes</span></a></li><li id="menu-item-15700" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-15700 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.repository.fedesarrollo.org.co/handle/11445/4"><span class="ubermenu-target-title ubermenu-target-text">Working Papers</span></a></li><li id="menu-item-23054" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-23054 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.fedesarrollo.org.co/seminarios-academicos/"><span class="ubermenu-target-title ubermenu-target-text">Seminarios Académicos</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-7683" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-7683 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.fedesarrollo.org.co/investigacion/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">INVESTIGACIONES</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-7683 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-7984" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-7984 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.fedesarrollo.org.co/investigacion/investigaciones-en-curso/"><span class="ubermenu-target-title ubermenu-target-text">Investigaciones en Curso</span></a></li><li id="menu-item-15683" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-15683 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1 ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.repository.fedesarrollo.org.co/handle/11445/5"><span class="ubermenu-target-title ubermenu-target-text">Investigaciones concluidas</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-15683 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-15684" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-15684 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.repository.fedesarrollo.org.co/handle/11445/23"><span class="ubermenu-target-title ubermenu-target-text">Comercio Exterior y Economía Internacional</span></a></li><li id="menu-item-15685" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-15685 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.repository.fedesarrollo.org.co/handle/11445/32"><span class="ubermenu-target-title ubermenu-target-text">Construcción, Vivienda y Desarrollo Urbano</span></a></li><li id="menu-item-15686" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-15686 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.repository.fedesarrollo.org.co/handle/11445/28"><span class="ubermenu-target-title ubermenu-target-text">Desarrollo Productivo</span></a></li><li id="menu-item-15687" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-15687 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.repository.fedesarrollo.org.co/handle/11445/31"><span class="ubermenu-target-title ubermenu-target-text">Educación</span></a></li><li id="menu-item-15688" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-15688 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.repository.fedesarrollo.org.co/handle/11445/21"><span class="ubermenu-target-title ubermenu-target-text">Financiero y Bancarización</span></a></li><li id="menu-item-15689" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-15689 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.repository.fedesarrollo.org.co/handle/11445/25"><span class="ubermenu-target-title ubermenu-target-text">Infraestructura, Transporte, Comunicaciones y Servicios Públicos</span></a></li><li id="menu-item-15690" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-15690 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.repository.fedesarrollo.org.co/handle/11445/34"><span class="ubermenu-target-title ubermenu-target-text">Instituciones y Justicia</span></a></li><li id="menu-item-15691" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-15691 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.repository.fedesarrollo.org.co/handle/11445/20"><span class="ubermenu-target-title ubermenu-target-text">Macroeconomía, Política Monetaria y Fiscal, Financiero y Bancarización</span></a></li><li id="menu-item-15692" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-15692 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.repository.fedesarrollo.org.co/handle/11445/26"><span class="ubermenu-target-title ubermenu-target-text">Medio Ambiente</span></a></li><li id="menu-item-15693" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-15693 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.repository.fedesarrollo.org.co/handle/11445/30"><span class="ubermenu-target-title ubermenu-target-text">Mercado Laboral, Pobreza y Protección Social</span></a></li><li id="menu-item-15694" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-15694 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.repository.fedesarrollo.org.co/handle/11445/27"><span class="ubermenu-target-title ubermenu-target-text">Minería y Energía</span></a></li><li id="menu-item-15695" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-15695 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.repository.fedesarrollo.org.co/handle/11445/33"><span class="ubermenu-target-title ubermenu-target-text">Salud</span></a></li><li id="menu-item-15696" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-15696 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.repository.fedesarrollo.org.co/handle/11445/22"><span class="ubermenu-target-title ubermenu-target-text">Sector Agropecuario</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-15121" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-15121 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.fedesarrollo.org.co/sala-de-prensa-2/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">SALA DE PRENSA</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-15121 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-18061" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-18061 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.fedesarrollo.org.co/columnistas/"><span class="ubermenu-target-title ubermenu-target-text">Perfiles Columnistas</span></a></li><li id="menu-item-17808" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-17808 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1 ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.fedesarrollo.org.co/columnistas/"><span class="ubermenu-target-title ubermenu-target-text">Columnistas</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-17808 ubermenu-submenu-type-auto ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-19200" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-19200 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.fedesarrollo.org.co/sala-de-prensa-2/columnas-de-opinion/juan-benavides-estevez-breton/"><span class="ubermenu-target-title ubermenu-target-text">Juan Benavides Estévez-Bretón</span></a></li><li id="menu-item-19202" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-19202 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.fedesarrollo.org.co/sala-de-prensa-2/columnas-de-opinion/martha-delgado/"><span class="ubermenu-target-title ubermenu-target-text">Martha Delgado</span></a></li><li id="menu-item-14608" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-14608 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.fedesarrollo.org.co/sala-de-prensa-2/columnas-de-opinion/astrid-martinez/"><span class="ubermenu-target-title ubermenu-target-text">Astrid Martínez Ortiz</span></a></li><li id="menu-item-14543" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-14543 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.fedesarrollo.org.co/sala-de-prensa-2/columnas-de-opinion/susana-martinez/"><span class="ubermenu-target-title ubermenu-target-text">Susana Martínez-Restrepo</span></a></li><li id="menu-item-14666" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-14666 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.fedesarrollo.org.co/sala-de-prensa-2/columnas-de-opinion/jairo-nunez/"><span class="ubermenu-target-title ubermenu-target-text">Jairo Núñez</span></a></li><li id="menu-item-19201" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-19201 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.fedesarrollo.org.co/sala-de-prensa-2/columnas-de-opinion/juan-jose-perfetti-del-corral/"><span class="ubermenu-target-title ubermenu-target-text">Juan José Perfetti del Corral</span></a></li><li id="menu-item-14547" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-14547 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.fedesarrollo.org.co/sala-de-prensa-2/columnas-de-opinion/mauricio-reina/"><span class="ubermenu-target-title ubermenu-target-text">Mauricio Reina</span></a></li><li id="menu-item-15053" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-15053 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.fedesarrollo.org.co/sala-de-prensa-2/columnas-de-opinion/roberto-steiner/"><span class="ubermenu-target-title ubermenu-target-text">Roberto Steiner</span></a></li><li id="menu-item-14585" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-14585 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.fedesarrollo.org.co/sala-de-prensa-2/columnas-de-opinion/leonardo-villar/"><span class="ubermenu-target-title ubermenu-target-text">Leonardo Villar</span></a></li><li id="menu-item-14546" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-14546 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.fedesarrollo.org.co/sala-de-prensa-2/columnas-de-opinion/tito-yepes/"><span class="ubermenu-target-title ubermenu-target-text">Tito Yepes</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-14549" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-14549 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1 ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.fedesarrollo.org.co/sala-de-prensa-2/noticias-2/"><span class="ubermenu-target-title ubermenu-target-text">Noticias</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-14549 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-26183" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-26183 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.fedesarrollo.org.co/sala-de-prensa-2/noticias-2/segundo-semestre-2017/"><span class="ubermenu-target-title ubermenu-target-text">Segundo Semestre 2017</span></a></li><li id="menu-item-23779" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-23779 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.fedesarrollo.org.co/sala-de-prensa-2/noticias-2/primer-semestre-2017/"><span class="ubermenu-target-title ubermenu-target-text">Primer Semestre 2017</span></a></li><li id="menu-item-21606" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-21606 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.fedesarrollo.org.co/sala-de-prensa-2/noticias-2/segundo-semestre-2016/"><span class="ubermenu-target-title ubermenu-target-text">Segundo Semestre 2016</span></a></li><li id="menu-item-19079" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-19079 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.fedesarrollo.org.co/sala-de-prensa-2/noticias-2/primer-semestre-2016/"><span class="ubermenu-target-title ubermenu-target-text">Primer Semestre 2016</span></a></li><li id="menu-item-17859" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-17859 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.fedesarrollo.org.co/sala-de-prensa-2/noticias-2/segundo-semestre-2015-2/"><span class="ubermenu-target-title ubermenu-target-text">Segundo Semestre 2015</span></a></li><li id="menu-item-17452" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-17452 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.fedesarrollo.org.co/sala-de-prensa-2/noticias-2/primer-semestre-2015/"><span class="ubermenu-target-title ubermenu-target-text">Primer Semestre 2015</span></a></li><li id="menu-item-9161" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-9161 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.fedesarrollo.org.co/sala-de-prensa-2/noticias-2/anos-anteriores/"><span class="ubermenu-target-title ubermenu-target-text">Años anteriores</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-17751" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-17751 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.fedesarrollo.org.co/eventos-fedesarrollo/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Eventos</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-17751 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li id="menu-item-18281" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-18281 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.fedesarrollo.org.co/eventos-fedesarrollo/"><span class="ubermenu-target-title ubermenu-target-text">Eventos</span></a></li><li id="menu-item-18280" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-18280 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.fedesarrollo.org.co/eventos-anteriores/"><span class="ubermenu-target-title ubermenu-target-text">Eventos Anteriores</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-18189" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-18189 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.fedesarrollo.org.co/videos-fedesarrollo-2015/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Videos</span></a></li><li id="menu-item-18166" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-18166 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.fedesarrollo.org.co/galerias-2015/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Galerias</span></a></li><li id="menu-item-9737" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-9737 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout ubermenu-submenu-rtl ubermenu-submenu-reverse" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.fedesarrollo.org.co/concursos/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">CONCURSOS</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-9737 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-right_edge_item" ><li id="menu-item-9738" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-9738 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1 ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.fedesarrollo.org.co/concursos/fondo-german-botero-de-los-rios/"><span class="ubermenu-target-title ubermenu-target-text">Concurso Germán Botero de los Ríos</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-9738 ubermenu-submenu-type-auto ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-9740" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-9740 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.fedesarrollo.org.co/concursos/fondo-german-botero-de-los-rios/convocatoria-2011/"><span class="ubermenu-target-title ubermenu-target-text">Convocatoria 2014</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-9739" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-9739 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1 ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.fedesarrollo.org.co/concursos/premio-juan-luis-londono-de-la-cuesta/"><span class="ubermenu-target-title ubermenu-target-text">Premio Juan Luis Londoño de La Cuesta</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-9739 ubermenu-submenu-type-auto ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-24146" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-post ubermenu-item-24146 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.fedesarrollo.org.co/premio-juan-luis-londono-2016/"><span class="ubermenu-target-title ubermenu-target-text">Premio Juan Luis Londoño 2016</span></a></li><li id="menu-item-15487" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-15487 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.fedesarrollo.org.co/concursos/premio-juan-luis-londono-de-la-cuesta/convocatoria-premio-juan-luis-londono-2014/"><span class="ubermenu-target-title ubermenu-target-text">Convocatoria Premio Juan Luis Londoño 2014</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-7996" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-7996 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout ubermenu-submenu-rtl ubermenu-submenu-reverse" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.fedesarrollo.org.co/nosotros/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">NOSOTROS</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-7996 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-right_edge_item" ><li id="menu-item-8000" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-8000 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.fedesarrollo.org.co/nosotros/quienes-somos/"><span class="ubermenu-target-title ubermenu-target-text">¿Quiénes Somos?</span></a></li><li id="menu-item-18255" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-18255 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.fedesarrollo.org.co/mision-historia/"><span class="ubermenu-target-title ubermenu-target-text">MIsión – Historia</span></a></li><li id="menu-item-8001" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-current-post-parent ubermenu-item-8001 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.fedesarrollo.org.co/nosotros/nuestros-socios/"><span class="ubermenu-target-title ubermenu-target-text">Consejo Directivo</span></a></li><li id="menu-item-17983" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-17983 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.fedesarrollo.org.co/politicas/"><span class="ubermenu-target-title ubermenu-target-text">Políticas</span></a></li><li id="menu-item-8002" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-8002 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.fedesarrollo.org.co/nosotros/area-administrativa/"><span class="ubermenu-target-title ubermenu-target-text">Dirección y Administración</span></a></li><li id="menu-item-17990" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-17990 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.fedesarrollo.org.co/ex-directores/"><span class="ubermenu-target-title ubermenu-target-text">Ex-Directores</span></a></li><li id="menu-item-18001" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-18001 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.fedesarrollo.org.co/investigadores/"><span class="ubermenu-target-title ubermenu-target-text">Investigadores y Asistentes</span></a></li><li id="menu-item-17993" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-17993 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.fedesarrollo.org.co/contactenos/"><span class="ubermenu-target-title ubermenu-target-text">Contáctenos</span></a></li><li id="menu-item-18120" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-18120 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.fedesarrollo.org.co/category/noticias/"><span class="ubermenu-target-title ubermenu-target-text">Noticias</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Publicaciones Periodicas</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li></ul></nav>
<!-- End UberMenu -->
</div>
        <div style="clear:both;"></div>
    
</header><!-- #masthead -->

<div id="main" class="wrapper">
    	<div class="col_izq">
        <div id="primary" class="site-content">
            <div id="content" role="main">
                
                    
                    


	<article id="post-26293" class="post-26293 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias">
				<header class="entry-header">
			
			            		<img width="520" height="340" src="http://www.fedesarrollo.org.co/wp-content/uploads/Bitacora_slide.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.fedesarrollo.org.co/wp-content/uploads/Bitacora_slide.png 520w, http://www.fedesarrollo.org.co/wp-content/uploads/Bitacora_slide-300x196.png 300w, http://www.fedesarrollo.org.co/wp-content/uploads/Bitacora_slide-500x327.png 500w" sizes="(max-width: 520px) 100vw, 520px" />                    <h1 class="entry-title">Bitácora Semanal 17 de Julio de 2017</h1>       
                    <strong>07/17/2017</strong>
                    <div class="entry-content">
                    			<div data-element-url="http%3A%2F%2Fwww.fedesarrollo.org.co%2Fbitacora-semanal-17-de-julio-de-2017%2F"
		     	 data-element-title="Bit%C3%A1cora%20Semanal%2017%20de%20Julio%20de%202017"
			     data-attr-reference="26293"
			     data-attr-nonce="122a33b314"
			     class="wpusb wpusb-rounded  "
			     data-wpusb-component="counter-social-share"
			     >			<div class="wpusb-item wpusb-facebook " >

				<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.fedesarrollo.org.co%2Fbitacora-semanal-17-de-julio-de-2017%2F"
				   data-action="open-popup"
				   class="wpusb-button "
				   title="Compartir en Facebook"
				   
				   rel="nofollow">

				   <i class="wpusb-icon-facebook-rounded "></i>
				   <span data-title="Compartir"></span>
				</a>
				<span data-element="facebook" class="wpusb-count"></span>
			</div>			<div class="wpusb-item wpusb-twitter " >

				<a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.fedesarrollo.org.co%2Fbitacora-semanal-17-de-julio-de-2017%2F&text=Acabo de ver%20Bit%C3%A1cora%20Semanal%2017%20de%20Julio%20de%202017%20-%20Haga clic ver también%20☛%20"
				   data-action="open-popup"
				   class="wpusb-button "
				   title="Tweet"
				   
				   rel="nofollow">

				   <i class="wpusb-icon-twitter-rounded "></i>
				   <span data-title="Tweet"></span>
				</a>
				<span data-element="twitter" class="wpusb-count"></span>
			</div>			<div class="wpusb-item wpusb-whatsapp " >

				<a href="whatsapp://send?text=Bit%C3%A1cora%20Semanal%2017%20de%20Julio%20de%202017%20☛%20http%3A%2F%2Fwww.fedesarrollo.org.co%2Fbitacora-semanal-17-de-julio-de-2017%2F"
				   data-action="open-popup"
				   class="wpusb-button "
				   title="Compartir en WhatsApp"
				   
				   rel="nofollow">

				   <i class="wpusb-icon-whatsapp-rounded "></i>
				   <span data-title="Compartir"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-linkedin " >

				<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.fedesarrollo.org.co%2Fbitacora-semanal-17-de-julio-de-2017%2F&title=Bit%C3%A1cora%20Semanal%2017%20de%20Julio%20de%202017"
				   data-action="open-popup"
				   class="wpusb-button "
				   title="Compartir en Linkedin"
				   
				   rel="nofollow">

				   <i class="wpusb-icon-linkedin-rounded "></i>
				   <span data-title="Compartir"></span>
				</a>
				<span data-element="linkedin" class="wpusb-count"></span>
			</div>			<div class="wpusb-item wpusb-email " >

				<a href="mailto:?subject=Bit%C3%A1cora%20Semanal%2017%20de%20Julio%20de%202017&body=http%3A%2F%2Fwww.fedesarrollo.org.co%2Fbitacora-semanal-17-de-julio-de-2017%2F
%0A%0ABit%C3%A1cora%20Semanal%2017%20de%20Julio%20de%202017%0A%0AEn%20esta%20ocasi%C3%B3n%20encontrar%C3%A1n%20informaci%C3%B3n%20actualizada%20de%3A%0D%0A%0D%0A%20%09Industria%0D%0A%20%09Comercio%0D%0A%20%09Precios%20de%20los%26nbsp%3Bcommodities%0D%0A%20%09Variables%20financieras%0D%0A%20%09Tasas%20de%20inter%C3%A9s%26nbsp%3B%0D%0A%0D%0A%0D%0AConsulte%20aqu%C3%AD%20la%20Bit%C3%A1cora%20de%20esta%20semana%0D%0A%0D%0AConsulte%20aqu%C3%AD%20el%20hist%C3%B3rico%20de%20bit%C3%A1coras%20semanales%26nbsp%3B%0A"
				   data-action="open-popup"
				   class="wpusb-button "
				   title="Enviar por correo electrónico"
				   
				   rel="nofollow">

				   <i class="wpusb-icon-email-rounded "></i>
				   <span data-title="Email"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-printer " >

				<a href="http://www.printfriendly.com/print?url=http%3A%2F%2Fwww.fedesarrollo.org.co%2Fbitacora-semanal-17-de-julio-de-2017%2F"
				   data-action="open-popup"
				   class="wpusb-button "
				   title="imprimir por PrintFriendly"
				   
				   rel="nofollow">

				   <i class="wpusb-icon-printer-rounded "></i>
				   <span data-title="Impresión"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-like " >

				<a href="http://victorfreitas.github.io/wpupper-share-buttons/?href=http%3A%2F%2Fwww.fedesarrollo.org.co%2Fbitacora-semanal-17-de-julio-de-2017%2F"
				   data-action="open-popup"
				   class="wpusb-button "
				   title="Me gusta en Facebook"
				   
				   rel="nofollow">

				   <i class="wpusb-icon-like-rounded "></i>
				   <span data-title="Me gusta"></span>
				</a>
				
			</div></div><div>
<p>En esta ocasión encontrarán información actualizada de:</p>
<ul>
<li>Industria</li>
<li>Comercio</li>
<li>Precios de los&nbsp;<em>commodities</em></li>
<li>Variables financieras</li>
<li>Tasas de interés&nbsp;</li>
</ul>
</div>
<p><a href="http://www.fedesarrollo.org.co/wp-content/uploads/170717bitacora1005.pdf">Consulte aquí la Bitácora de esta semana</a></p>
<p><a href="http://www.fedesarrollo.org.co/?p=13449">Consulte aquí el histórico de bitácoras semanales&nbsp;</a></p>
                                        </div><!-- .entry-content -->
						
		</header><!-- .entry-header -->

				
        
		
		
	</article><!-- #post -->
    
                    
    
                        
                    
            </div><!-- #content -->
        </div><!-- #primary -->
    </div>
    <div class="col_der">
    	<div id="text-39" class="widget-container multiple-sidebars widget widget_text"><h2 class="widget-title">Eventos</h2>			<div class="textwidget"><div id='evcal_calendar_1' class='ajde_evcal_calendar  ul' >
				<div class='evo-data' data-cyear="2017" data-cmonth="7" data-runajax="1" data-evc_open="0" data-cal_ver="2.3.5" data-mapscroll="true" data-mapformat="roadmap" data-mapzoom="18" data-ev_cnt="0" data-show_limit="no" data-tiles="no" data-sort_by="sort_date" data-filters_on="false" data-range_start="0" data-range_end="0" data-send_unix="0" data-ux_val="1" data-accord="0"  ></div><div id='evcal_head' class='calendar_header ' ><div class='cal_arguments' style='display:none' data-hide_past="no" data-show_et_ft_img="no" data-event_order="ASC" data-ft_event_priority="no" data-lang="L1" data-month_incre="0" data-only_ft="no" data-evc_open="no" data-show_limit="no" data-etc_override="no" data-tiles="no" data-tile_height="0" data-tile_bg="0" data-tile_count="2" data-tile_style="0" data-s="" ></div><div class='clear'></div></div><div class='clear'></div></div></div>
		</div><div id="text-32" class="widget-container multiple-sidebars widget widget_text"><h2 class="widget-title">Buscar</h2>			<div class="textwidget"><form action="http://www.repository.fedesarrollo.org.co/simple-search" method="get"><input type="text" name="query" placeholder="" size="25" /><button type="submit">Buscar en el repositorio</button></form> 
</div>
		</div>    </div>
	</div><!-- #main .wrapper -->
	<footer id="colophon" role="contentinfo">
		<div class="footer1">
            <div id="mi-sidebar" class="mi-sidebar">
                                    <h2 class='titulodelwidget'>Acerca de Fedesarrollo</h2>			<div class="textwidget">La Fundación para la Educación Superior y el Desarrollo (Fedesarrollo), es una entidad privada sin ánimo de lucro, establecida en 1970. Se dedica a la investigación en temas de política económica y social.

</div>
		                            </div>
        </div>
        <div class="footer2">
        <div id="mi-sidebar" class="mi-sidebar">
                                    <h2 class='titulodelwidget'>Fedesarrollo</h2>			<div class="textwidget">Calle 78 No 9 -91, <br>Tel (571) 325 9777, Fax (571) 325 9770<br>© 2015, Todos los derechos reservados</div>
		                            </div>
        </div>
        <div class="footer3">
        <div id="mi-sidebar" class="mi-sidebar">
                                    <h2 class='titulodelwidget'>Redes Sociales</h2>	
	<div class="sswidget clearfix">                        
	                   	
	    <ul class="ss borderless sscircle">
			
			            
						
						
						
						    <li class="facebook">
			        <a href="https://www.facebook.com/pages/Fedesarrollo/232116956825561" title="Facebook"></a>
			    </li>
						
						
						
						
						
						
						
						
						
						    <li class="linkedin">
			        <a href="https://www.linkedin.com/company/fedesarrollo" title="LinkedIn"></a>
			    </li>
						
						
						
						
						
						
						
						
						
						
						    <li class="twitter">
			        <a href="https://twitter.com/fedesarrollo" title="Twitter"></a>
			    </li>
						
						
						
						
						
						    <li class="youtube">
			        <a href="http://www.youtube.com/user/FedesarrolloColombia" title="YouTube"></a>
			    </li>
						
			            
            
			
						
					</ul>		
	</div>			
	
	                            </div>
         </div>
        <div style="clear:both;"></div>
        
	</footer><!-- #colophon -->
   
</div><!-- #page -->
<div style="max-width:1100px; margin:auto; padding-bottom:20px; padding-left:20px; padding-right:20px; line-height:16px;">
	<div style="float:left; font-size:13px; text-align:left;">Calle 78 No 9 -91, Tel (571) 325 9777, Fax (571) 325 9770 - &copy; 2015, Todos los derechos reservados</div>
	<div style="float:right; font-size:9px; text-align:right;">Desarrollado por <a href="http://www.studioocho.com" target="_blank">Studioocho.com</a></div>
    <div style="clear:both;"></div>
</div>
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.fedesarrollo.org.co/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fedesarrollo.org.co/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://www.fedesarrollo.org.co/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.fedesarrollo.org.co/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.fedesarrollo.org.co/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://www.fedesarrollo.org.co/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.fedesarrollo.org.co/wp-content/plugins/megaposts/assets/js/owl.carousel.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.fedesarrollo.org.co/wp-content/plugins/megaposts/assets/js/jquery.newsTicker.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUSBVars = {"ajaxUrl":"http:\/\/www.fedesarrollo.org.co\/wp-admin\/admin-ajax.php","context":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fedesarrollo.org.co/wp-content/plugins/wpupper-share-buttons/assets/javascripts/front/built.js?ver=3.18.1'></script>
<script type='text/javascript' src='http://www.fedesarrollo.org.co/wp-content/themes/fedesarrollo/js/navigation.js?ver=1.0'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?sensor=false&#038;ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","v":"3.2.0.2","ajax_url":"http:\/\/www.fedesarrollo.org.co\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fedesarrollo.org.co/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js?ver=3.2.0.2'></script>
<script type='text/javascript' src='http://www.fedesarrollo.org.co/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.fedesarrollo.org.co/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=2.3.5'></script>
<script type='text/javascript' src='http://www.fedesarrollo.org.co/wp-content/plugins/eventON/assets/js/jquery.mobile.min.js?ver=2.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"http:\/\/www.fedesarrollo.org.co\/wp-admin\/admin-ajax.php","postnonce":"95f5b8b9b5"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fedesarrollo.org.co/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=2.3.5'></script>
<script type='text/javascript' src='http://www.fedesarrollo.org.co/wp-content/plugins/eventON/assets/js/maps/eventon_gen_maps.js?ver=2.3.5'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?sensor=false&#038;ver=1.0'></script>
<script type='text/javascript' src='http://www.fedesarrollo.org.co/wp-content/plugins/eventON/assets/js/maps/eventon_init_gmap.js?ver=1.0'></script>
		<script type="text/javascript">
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
					<div class="wpusb-modal-mask"
			     data-wpusb-component="social-modal"
			     style="display:none;">

				<a class="wpusb-btn-close" data-action="close-popup">
					<i class="wpusb-icon-close"></i>
				</a>
			</div>
			<div class="wpusb-modal-networks">				<div class="wpusb-element-popup">
					<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.fedesarrollo.org.co%2Fbitacora-semanal-17-de-julio-de-2017%2F"
					   class="wpusb-button-popup wpusb-facebook-popup"
					   rel="nofollow"
					   title="Compartir en Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-facebook wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Facebook"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.fedesarrollo.org.co%2Fbitacora-semanal-17-de-julio-de-2017%2F&text=Acabo de ver%20Bit%C3%A1cora%20Semanal%2017%20de%20Julio%20de%202017%20-%20Haga clic ver también%20☛%20"
					   class="wpusb-button-popup wpusb-twitter-popup"
					   rel="nofollow"
					   title="Tweet"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-twitter wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Twitter"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.fedesarrollo.org.co%2Fbitacora-semanal-17-de-julio-de-2017%2F"
					   class="wpusb-button-popup wpusb-google-plus-popup"
					   rel="nofollow"
					   title="Compartir en Google+"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-google-plus wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Google Plus"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="whatsapp://send?text=Bit%C3%A1cora%20Semanal%2017%20de%20Julio%20de%202017%20☛%20http%3A%2F%2Fwww.fedesarrollo.org.co%2Fbitacora-semanal-17-de-julio-de-2017%2F"
					   class="wpusb-button-popup wpusb-whatsapp-popup"
					   rel="nofollow"
					   title="Compartir en WhatsApp"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-whatsapp wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="WhatsApp"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="https://pinterest.com/pin/create/bookmarklet/?url=http%3A%2F%2Fwww.fedesarrollo.org.co%2Fbitacora-semanal-17-de-julio-de-2017%2F&media=http%3A%2F%2Fwww.fedesarrollo.org.co%2Fwp-content%2Fuploads%2FBitacora_slide.png&description=Bit%C3%A1cora%20Semanal%2017%20de%20Julio%20de%202017"
					   class="wpusb-button-popup wpusb-pinterest-popup"
					   rel="nofollow"
					   title="Compartir en Pinterest"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-pinterest wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Pinterest"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.fedesarrollo.org.co%2Fbitacora-semanal-17-de-julio-de-2017%2F&title=Bit%C3%A1cora%20Semanal%2017%20de%20Julio%20de%202017"
					   class="wpusb-button-popup wpusb-linkedin-popup"
					   rel="nofollow"
					   title="Compartir en Linkedin"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-linkedin wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Linkedin"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=http%3A%2F%2Fwww.fedesarrollo.org.co%2Fbitacora-semanal-17-de-julio-de-2017%2F&title=Bit%C3%A1cora%20Semanal%2017%20de%20Julio%20de%202017"
					   class="wpusb-button-popup wpusb-tumblr-popup"
					   rel="nofollow"
					   title="Compartir en Tumblr"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-tumblr wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Tumblr"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="mailto:?subject=Bit%C3%A1cora%20Semanal%2017%20de%20Julio%20de%202017&body=http%3A%2F%2Fwww.fedesarrollo.org.co%2Fbitacora-semanal-17-de-julio-de-2017%2F
%0A%0ABit%C3%A1cora%20Semanal%2017%20de%20Julio%20de%202017%0A%0AEn%20esta%20ocasi%C3%B3n%20encontrar%C3%A1n%20informaci%C3%B3n%20actualizada%20de%3A%0D%0A%0D%0A%20%09Industria%0D%0A%20%09Comercio%0D%0A%20%09Precios%20de%20los%26nbsp%3Bcommodities%0D%0A%20%09Variables%20financieras%0D%0A%20%09Tasas%20de%20inter%C3%A9s%26nbsp%3B%0D%0A%0D%0A%0D%0AConsulte%20aqu%C3%AD%20la%20Bit%C3%A1cora%20de%20esta%20semana%0D%0A%0D%0AConsulte%20aqu%C3%AD%20el%20hist%C3%B3rico%20de%20bit%C3%A1coras%20semanales%26nbsp%3B%0A"
					   class="wpusb-button-popup wpusb-email-popup"
					   rel="nofollow"
					   title="Enviar por correo electrónico"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-email wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Email"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="http://www.printfriendly.com/print?url=http%3A%2F%2Fwww.fedesarrollo.org.co%2Fbitacora-semanal-17-de-julio-de-2017%2F"
					   class="wpusb-button-popup wpusb-printer-popup"
					   rel="nofollow"
					   title="imprimir por PrintFriendly"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-printer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="tg://msg_url?url=http%3A%2F%2Fwww.fedesarrollo.org.co%2Fbitacora-semanal-17-de-julio-de-2017%2F&text=Bit%C3%A1cora%20Semanal%2017%20de%20Julio%20de%202017"
					   class="wpusb-button-popup wpusb-telegram-popup"
					   rel="nofollow"
					   title="Compartir en Telegram"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-telegram wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Telegram"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="https://web.skype.com/share?url=http%3A%2F%2Fwww.fedesarrollo.org.co%2Fbitacora-semanal-17-de-julio-de-2017%2F&text=Bit%C3%A1cora%20Semanal%2017%20de%20Julio%20de%202017"
					   class="wpusb-button-popup wpusb-skype-popup"
					   rel="nofollow"
					   title="Compartir en Skype"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-skype wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Skype"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="viber://forward?text=Bit%C3%A1cora%20Semanal%2017%20de%20Julio%20de%202017%20☛%20http%3A%2F%2Fwww.fedesarrollo.org.co%2Fbitacora-semanal-17-de-julio-de-2017%2F"
					   class="wpusb-button-popup wpusb-viber-popup"
					   rel="nofollow"
					   title="Compartir en Viber"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-viber wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Viber"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="http://victorfreitas.github.io/wpupper-share-buttons/?href=http%3A%2F%2Fwww.fedesarrollo.org.co%2Fbitacora-semanal-17-de-julio-de-2017%2F"
					   class="wpusb-button-popup wpusb-like-popup"
					   rel="nofollow"
					   title="Me gusta en Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-like wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Like"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Bit%C3%A1cora%20Semanal%2017%20de%20Julio%20de%202017&body=http%3A%2F%2Fwww.fedesarrollo.org.co%2Fbitacora-semanal-17-de-julio-de-2017%2F
%0A%0ABit%C3%A1cora%20Semanal%2017%20de%20Julio%20de%202017%0A%0AEn%20esta%20ocasi%C3%B3n%20encontrar%C3%A1n%20informaci%C3%B3n%20actualizada%20de%3A%0D%0A%0D%0A%20%09Industria%0D%0A%20%09Comercio%0D%0A%20%09Precios%20de%20los%26nbsp%3Bcommodities%0D%0A%20%09Variables%20financieras%0D%0A%20%09Tasas%20de%20inter%C3%A9s%26nbsp%3B%0D%0A%0D%0A%0D%0AConsulte%20aqu%C3%AD%20la%20Bit%C3%A1cora%20de%20esta%20semana%0D%0A%0D%0AConsulte%20aqu%C3%AD%20el%20hist%C3%B3rico%20de%20bit%C3%A1coras%20semanales%26nbsp%3B%0A&tf=1"
					   class="wpusb-button-popup wpusb-gmail-popup"
					   rel="nofollow"
					   title="Enviar por Gmail"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-gmail wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Gmail"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="https://www.reddit.com/submit?url=http%3A%2F%2Fwww.fedesarrollo.org.co%2Fbitacora-semanal-17-de-julio-de-2017%2F&title=Bit%C3%A1cora%20Semanal%2017%20de%20Julio%20de%202017"
					   class="wpusb-button-popup wpusb-reddit-popup"
					   rel="nofollow"
					   title="Compartir en Reddit"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-reddit wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Reddit"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=Bit%C3%A1cora%20Semanal%2017%20de%20Julio%20de%202017&url=http%3A%2F%2Fwww.fedesarrollo.org.co%2Fbitacora-semanal-17-de-julio-de-2017%2F"
					   class="wpusb-button-popup wpusb-flipboard-popup"
					   rel="nofollow"
					   title="Compartir en Flipboard"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-flipboard wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Flipboard"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=http%3A%2F%2Fwww.fedesarrollo.org.co%2Fbitacora-semanal-17-de-julio-de-2017%2F&redirect_uri=http%3A%2F%2Fwww.fedesarrollo.org.co%2Fbitacora-semanal-17-de-julio-de-2017%2F"
					   class="wpusb-button-popup wpusb-messenger-popup"
					   rel="nofollow"
					   title="Enviar via Facebook Messenger"
					   
					   data-messenger-mobile="fb-messenger://share?link=http%3A%2F%2Fwww.fedesarrollo.org.co%2Fbitacora-semanal-17-de-julio-de-2017%2F">

						<i class="wpusb-icon-messenger wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Messenger"></span>
					</a>
				</div></div></body>
</html>